cpe:2.3:a:nvidia:gpu_display_driver:460:*:*:*:*:linux:*:*
NVIDIA GPU Display Driver for Windows and Linux, R450 and R460 driver branch, contains a vulnerability where the software uses a reference count to manage a resource that is incorrectly updated, which may lead to denial of service.
Source: NVIDIA Corporation
Max CVSS
6.6
EPSS Score
0.04%
Published
2021-04-21
Updated
2023-10-13
NVIDIA GPU Display Driver for Windows and Linux, all versions, contains a vulnerability in the kernel mode layer (nvlddmkm.sys or nvidia.ko) where improper access control may lead to denial of service, information disclosure, or data corruption.
Source: NVIDIA Corporation
Max CVSS
7.8
EPSS Score
0.04%
Published
2021-04-21
Updated
2023-10-13
2 vulnerabilities found
This web site uses cookies for managing your session, storing preferences, website analytics and additional purposes described in our privacy policy.
By using this web site you are agreeing to CVEdetails.com terms of use!