cpe:2.3:a:plone:plone:2.5.2:*:*:*:*:*:*:*
A Cross-Frame Scripting vulnerability has been found on Plone CMS affecting verssion below 6.0.5. An attacker could store a malicious URL to be opened by an administrator and execute a malicios iframe element.
Max CVSS
7.1
EPSS Score
0.05%
Published
2024-01-18
Updated
2024-01-26
1 vulnerabilities found
This web site uses cookies for managing your session, storing preferences, website analytics and additional purposes described in our privacy policy.
By using this web site you are agreeing to CVEdetails.com terms of use!