Unspecified vulnerability in the Application Express component in Oracle Database Server before 4.2.6 allows remote authenticated users to affect confidentiality, integrity, and availability via unknown vectors.
Published 2014-10-15 15:55:09
Updated 2015-11-06 15:07:38
Source Oracle
View at NVD,   CVE.org

Exploit prediction scoring system (EPSS) score for CVE-2014-6483

0.50%
Probability of exploitation activity in the next 30 days EPSS Score History
~ 77 %
Percentile, the proportion of vulnerabilities that are scored at or less

CVSS scores for CVE-2014-6483

Base Score Base Severity CVSS Vector Exploitability Score Impact Score Score Source First Seen
6.0
MEDIUM AV:N/AC:M/Au:S/C:P/I:P/A:P
6.8
6.4
NIST

References for CVE-2014-6483

Products affected by CVE-2014-6483

This web site uses cookies for managing your session, storing preferences, website analytics and additional purposes described in our privacy policy.
By using this web site you are agreeing to CVEdetails.com terms of use!