The WP Ultimate Email Marketer plugin 1.1.0 and possibly earlier for Wordpress does not properly restrict access to (1) list/edit.php and (2) campaign/editCampaign.php, which allows remote attackers to modify list or campaign data.
Published 2013-11-05 20:55:29
Updated 2013-11-06 14:55:44
View at NVD,   CVE.org

Exploit prediction scoring system (EPSS) score for CVE-2013-3264

0.30%
Probability of exploitation activity in the next 30 days EPSS Score History
~ 69 %
Percentile, the proportion of vulnerabilities that are scored at or less

CVSS scores for CVE-2013-3264

Base Score Base Severity CVSS Vector Exploitability Score Impact Score Score Source First Seen
6.4
MEDIUM AV:N/AC:L/Au:N/C:N/I:P/A:P
10.0
4.9
NIST

CWE ids for CVE-2013-3264

  • Assigned by: nvd@nist.gov (Primary)

References for CVE-2013-3264

Products affected by CVE-2013-3264

This web site uses cookies for managing your session, storing preferences, website analytics and additional purposes described in our privacy policy.
By using this web site you are agreeing to CVEdetails.com terms of use!